<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ar-aa" ><head><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0"><base href="http://assabeel.net/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="title" content="رقم جديد لضحايا شاب خطب عشرات الفتيات (فيديو)" /><meta property="og:url" content="http://assabeel.net/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو" /><meta property="og:title" content="رقم جديد لضحايا شاب خطب عشرات الفتيات (فيديو)" /><meta property="og:type" content="article" /><meta property="og:image" content="http://assabeel.net/media/k2/items/cache/b0fe1f75ecfb81766149ea4225cf1501_S.jpg?t=1485537354" /><meta name="image" content="http://assabeel.net/media/k2/items/cache/b0fe1f75ecfb81766149ea4225cf1501_S.jpg?t=1485537354" /><meta property="og:description" content="" /><meta name="description" content="" /><title>رقم جديد لضحايا شاب خطب عشرات الفتيات (فيديو)</title><link href="http://assabeel.net/templates/assabeel/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="http://assabeel.net/component/search/?Itemid=738&amp;id=213253:رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو&amp;format=opensearch" rel="search" title="البحث صحيفة السبيل - يومية - أردنية - شاملة" type="application/opensearchdescription+xml" /><link rel="stylesheet" href="/cache/gk/5dc2fa3e2ecf7067531268d8fd9a05d8.css.php" type="text/css" /><link rel="stylesheet" href="http://assabeel.net/modules/mod_jlv_facebook_sidebar/css/style.css" type="text/css" /><link rel="stylesheet" href="http://assabeel.net/modules/mod_k2_related_content/assets/css/K2RelatedContent.css" type="text/css" /><style type="text/css"> .gkcol { width: 220px; }.box.issuu.nomobile.notablet {
margin-top: -30px;
}
.rbs-656 {
margin-bottom: -20px!important;
}
div.k2ItemsRelatedListVerti ul li {
display: table-row-group;
}
fieldset.phrases, fieldset.only {
display: none;
}
#gkPageTop {
z-index: 1000;
}
article header {
z-index: 1000;
}
section img {
height: a;
}
.fb-like.fb_edge_widget_with_comment.fb_iframe_widget > span {
width: 70px !important;
}
.fb_iframe_widget span {
width: 70px !important;
}
#jc {
display: inline-block;
}
#section-kmt .kmt-form-editor > div {
padding: 0;
}
#section-kmt .kmt-comment-tools-title {
display: none;
}
#section-kmt .kmt-form-author ul li > div {
margin: 0 15px 0 0;
}
#section-kmt .kmt-form-author ul li > label {
margin: 0 15px 10px;
}
#section-kmt .kmt-text p {
color: #666666;
font-size: 16px;
font-weight: bold;
}
#section-kmt .kmt-author, #section-kmt .kmt-author a {
color: #777777;
font-weight: bold;
}
.box._300x250 {
margin-right: -16px;
}
#section-kmt .kmt-text p {
text-align: right;
}
#section-kmt .kmt-head {
text-align: right;
}@media screen and (max-width: 768px) {
#k2Container .itemsContainer { width: 100%!important; } 
.cols-2 .column-1,
.cols-2 .column-2,
.cols-3 .column-1,
.cols-3 .column-2,
.cols-3 .column-3,
.demo-typo-col2,
.demo-typo-col3,
.demo-typo-col4 {width: 100%; }
}#gkSidebar { width: 25%; }
#gkPageContent { background-position: 25% 0!important; }#gkInset { width: 27%; }
#gkContent { background-position: 27% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 75%; }
#gkContentWrap { width: 73%; }
.gkPage { max-width: 1230px; }
#smoothtop{
height:45px;
width:45px;
background:url(/plugins/system/smoothtop/images/up-arrow.gif) center top no-repeat;
}
#smoothtop:hover{background-position: center bottom;}div#poll_loading_83 {
width:100%;
height:20px; 
padding: 4px 0 0 20px; 
} </style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script><script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.8.0" type="text/javascript"></script><script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.8.0" type="text/javascript"></script><script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.8.0" type="text/javascript"></script><script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.8.0" type="text/javascript"></script><script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.8.0" type="text/javascript"></script><script src="//static.addtoany.com/menu/page.js" type="text/javascript" async="async"></script><script src="http://assabeel.net/media/foundry/3.1/config/3fe25471c724f2281a520801b89b7589.js" type="text/javascript"></script><script src="http://assabeel.net/media/com_komento/config/9fccf880e7024e00a0843597b65babb7.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/seobanners/seobanners.js" type="text/javascript"></script><script src="http://assabeel.net/templates/assabeel/js/gk.scripts.js" type="text/javascript"></script><script src="http://assabeel.net/templates/assabeel/js/gk.menu.js" type="text/javascript"></script><script type="text/javascript"> window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
/* JW Player API Key */
jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
var sbPath = '/';
$GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://assabeel.net/templates/assabeel";
$GK_URL = "http://assabeel.net/";
// Fade our <div> tag to 0 or 'num'
function fade_me(num){
var smoothtop=document.id('smoothtop');
if(smoothtop){smoothtop.fade(window.getScrollTop()<150?0:num);}
}
window.addEvent('domready',function(){
// Create Fx.Scroll object
var scroll=new Fx.Scroll(window,{
'duration':	500,
'transition':	Fx.Transitions.Expo.easeInOut,
'wait':		false
});
// Create an <div> tag for SmoothTop
var smoothtop=new Element('div',{
'id':		'smoothtop',
'class':	'smoothtop',
'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:5px; bottom:5px;',
'title':	'',
'html':		'',
'events':{
// No transparent when hover
mouseover: function(){fade_me(1);},
// Transparent when no hover
mouseout: function(){fade_me(0.7);},
// Scroll Up on click
click: function(){scroll.toTop();}
}
// Inject our <div> tag into the document body
}).inject(document.body);
// Gottta do this for stupid IE
document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.7);});
/* <![CDATA[ */
window.addEvent('load', function()
{
$('poll_vote_83').addEvent('submit', function(e) {
// Prevent the submit event
new Event(e).stop();
var options = $('poll_vote_83').getElements('input[name=voteid]');
var nothing_selected = 1;
options.each(function(item, index){
if(item.checked==1) {
nothing_selected = 0;
}
});
if (nothing_selected) {
alert('Please select an option');
return false;
}
else {
$('submit_vote_83').disabled = 1;
$('poll_loading_83').setStyle('display', '');
// Update the page
this.set('send', {
onComplete: function(response, responseXML)
{						
// get the XML nodes
var root    = responseXML.documentElement;
var options = root.getElementsByTagName('option');
var text    = root.getElementsByTagName('text');
var voters  = root.getElementsByTagName('voters');
// update the page element
var slide = new Fx.Slide('polldiv_83').hide();
$('polldiv_83').innerHTML = '<div style="width:100%"><div style="padding: 3px;">' + text.item(0).firstChild.nodeValue + ' - ' + options.item(0).attributes[1].nodeValue + '%</div><div class="poll_module_bar_holder" id="poll_module_bar_holder0" style="width: 98%; height: 10px; padding:1px; border:1px solid #cccccc;"></div></div><div style="width:100%"><div style="padding: 3px;">' + text.item(1).firstChild.nodeValue + ' - ' + options.item(1).attributes[1].nodeValue + '%</div><div class="poll_module_bar_holder" id="poll_module_bar_holder1" style="width: 98%; height: 10px; padding:1px; border:1px solid #cccccc;"></div></div><div style="width:100%"><div style="padding: 3px;">' + text.item(2).firstChild.nodeValue + ' - ' + options.item(2).attributes[1].nodeValue + '%</div><div class="poll_module_bar_holder" id="poll_module_bar_holder2" style="width: 98%; height: 10px; padding:1px; border:1px solid #cccccc;"></div></div><br /><b>مجموع الأصوات</b>: ' + voters.item(0).firstChild.nodeValue + '';
slide.slideIn();
}
}).send();
}
});  
});/* ]]> */window.addEvent('domready', function() {
$$('.hasTip').each(function(el) {
var title = el.get('title');
if (title) {
var parts = title.split('::', 2);
el.store('tip:title', parts[0]);
el.store('tip:text', parts[1]);
}
});
var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
}); </script><script defer async src="http://assabeel.net/media/com_komento/scripts/komento-1.7.2.static.min.js"></script><script>Komento.token = "b3c114719e2bab18f450b0d90e01e696";</script><script defer async src="http://assabeel.net/media/com_komento/resources/7b21ab807d7efc836b23d50046447d31.js"></script><link rel="apple-touch-icon" href="http://assabeel.net/templates/assabeel/images/touch-device.png"><link rel="apple-touch-icon-precompose" href="http://assabeel.net/templates/assabeel/images/touch-device.png"><link rel="stylesheet" href="http://assabeel.net/templates/assabeel/css/small.desktop.css" media="(max-width: 1230px)" /><link rel="stylesheet" href="http://assabeel.net/templates/assabeel/css/small.desktop.rtl.css" media="(max-width: 1230px)" /><link rel="stylesheet" href="http://assabeel.net/templates/assabeel/css/tablet.css" media="(max-width: 1024px)" /><link rel="stylesheet" href="http://assabeel.net/templates/assabeel/css/tablet.rtl.css" media="(max-width: 1024px)" /><link rel="stylesheet" href="http://assabeel.net/templates/assabeel/css/small.tablet.css" media="(max-width: 820px)" /><link rel="stylesheet" href="http://assabeel.net/templates/assabeel/css/small.tablet.rtl.css" media="(max-width: 820px)" /><link rel="stylesheet" href="http://assabeel.net/templates/assabeel/css/mobile.css" media="(max-width: 580px)" /><link rel="stylesheet" href="http://assabeel.net/templates/assabeel/css/mobile.rtl.css" media="(max-width: 580px)" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2726927623148408",
enable_page_level_ads: true
}); </script><script type="text/javascript"> _atrk_opts = { atrk_acct:"UOAVn1QolK10O7", domain:"assabeel.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UOAVn1QolK10O7" style="display:none" height="1" width="1" alt="" /></noscript><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-15933217-1', 'auto');  
ga('require', 'displayfeatures');
ga('send', 'pageview'); </script></head><body  data-mobile="true" data-tablet-width="1024" data-mobile-width="580"><section id="gkPageTop" ><div class="gkPage"><a href="http://assabeel.net/" id="gkLogo" class="cssLogo">صحيفة السبيل</a><div id="gkMobileMenu"> Menu		     <select onChange="window.location.href=this.value;"><option  value="http://assabeel.net/">الرئيسية</option><option selected="selected"  value="/local">محليات</option><option  value="/important">أخبار مهمة</option><option  value="/around-the-world">حول العالم</option><option  value="/economy">اقتصاد</option><option  value="/misc">منوعات</option><option  value="/spor">رياضة</option><option  value="/essays">مقالات</option><option  value="/studies">دراسات</option><option  value="/islam">اسلاميات</option><option  value="/culture">ثقافة</option><option  value="/assabeel-media">ميديا</option><option  value="http://archive.assabeel.net">الأرشيف</option></select></div><div id="gkUserArea"><div style="margin: 0px auto; width: auto; text-align: center; font-size: 11px; padding: 10px; color: #000000;"><div id="ty2udate637"><div style="margin:0px auto;width:auto;text-align:center;">الجمعة 27 كانون&nbsp;الثاني 2017</div></div></div></div><div id="gkMainMenu"><nav id="gkExtraMenu" class="gkMenu"><ul class="gkmenu level0"><li  class="first"><a href="http://assabeel.net/"  class=" first" id="menu101" title="الرئيسية" >الرئيسية</a></li><li  class="active"><a href="/local"  class=" active" id="menu738" title="محليات" >محليات</a></li><li ><a href="/important"  id="menu834" title="أخبار مهمة" >أخبار مهمة</a></li><li ><a href="/around-the-world"  id="menu833" title="حول العالم" >حول العالم</a></li><li ><a href="/economy"  id="menu624" title="اقتصاد" >اقتصاد</a></li><li ><a href="/misc"  id="menu687" title="منوعات" >منوعات</a></li><li ><a href="/spor"  id="menu689" title="رياضة" >رياضة</a></li><li ><a href="/essays"  id="menu701" title="مقالات" >مقالات</a></li><li ><a href="/studies"  id="menu708" title="دراسات" >دراسات</a></li><li ><a href="/islam"  id="menu737" title="اسلاميات" >اسلاميات</a></li><li ><a href="/culture"  id="menu828" title="ثقافة" >ثقافة</a></li><li ><a href="/assabeel-media"  id="menu832" title="ميديا" >ميديا</a></li><li  class="last"><a href="http://archive.assabeel.net" target="_blank"  class=" last" id="menu853" title="الأرشيف"  rel="nofollow">الأرشيف</a></li></ul></nav></div></div></section><section id="gkBannerTop"><div class="gkPage"><div class="ads"><div style="padding-bottom: 5px;   text-align: center;"><ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-7741304783035041"
data-ad-format="auto"
data-ad-type="image"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div></section><section id="gkContentTop" class="gkPage"><div id="gkTopMenu"></div><div id="gkSearch"><form action="/local" method="post"><div class="search search"><input type="submit" value="ابحث" class="button search" onclick="this.form.searchword.focus();"/><input name="searchword" id="mod-search-searchword" maxlength="75"  class="inputbox search" type="text" size="22" value="البحث..."  onblur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';" /><input type="hidden" name="task" value="search" /><input type="hidden" name="option" value="com_search" /><input type="hidden" name="Itemid" value="9999" /></div></form></div><!--[if IE 8]><![endif]--><div id="gkSocial"><div class="custom"  ><p><a class="gkTwitter" href="https://twitter.com/assabeeldotnet">تويتر</a><a class="gkFb" href="https://www.facebook.com/pages/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%A7%D9%84%D8%B3%D8%A8%D9%8A%D9%84-wwwassabeelnet/394737090653753">فيسبوك</a><a class="gkPinterest" href="/?format=feed&amp;type=rss">RSS</a></p></div><div class="custom"  ><p style="font-size: 13px; margin-bottom: -8px; padding-top: 4px; margin-right: -200px;"><a class="send-news" href="/send-news" style="padding-left: 5px;">أرسل خبرا</a>&nbsp;&nbsp;<a class="contact-us" href="/contact-us" style="padding-left: 5px;">اتصل بنا</a>&nbsp;&nbsp;<a class="about-us" href="/about-us" style="padding-left:5px">من نحن</a></p></div></div></section><div id="gkPageContent" class="gkPage"><section id="gkContent" class="gkColumnLeft"><div id="gkContentWrap" class="gkInsetLeft"><section id="gkBreadcrumb"><div class="breadcrumbs nomobile notablet"><ul><li><a href="/" class="pathway">الرئيسية</a></li><li class="pathway separator">/</li><li><a href="/local" class="pathway">محليات</a></li></ul></div><!--[if IE 8]><![endif]--></section><section id="gkMainbody"><div class="gkInnerInsetLeft"><article id="k2Container" class="itemView "><header><h1> رقم جديد لضحايا شاب خطب عشرات الفتيات (فيديو) </h1><ul><li class="itemDate"><time datetime="2017-01-27T18:15:44+02:00"> الجمعة, 27 كانون2/يناير 2017 18:15 </time></li><li class="itemResizer"><span>حجم الخط</span><a href="#" id="fontDecrease">تصغير حجم الخط</a><a href="#" id="fontIncrease">زيادة حجم الخط</a></li></ul></header><div class="itemImageBlock" style="max-width:473px" ><a class="itemImage"><img src="/media/k2/items/cache/b0fe1f75ecfb81766149ea4225cf1501_M.jpg?t=1485537354" alt="رقم جديد لضحايا شاب خطب عشرات الفتيات (فيديو)" style="width:473px; height:auto;" /></a></div><aside class="itemAsideInfo"><ul><li class="itemPrint"><a rel="nofollow" href="/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> طباعة </a></li><li class="itemEmail"><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=assabeel&amp;link=cc4ade48bbe2e13af772cd4bae53c3ff131dce05" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> البريد الإلكتروني </a></li><li class="itemVideo"><a class="k2Anchor" href="/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو#itemVideoAnchor"></a></li></ul><div class="itemRatingBlock"><span>قيم الموضوع</span><div class="itemRatingForm"><ul class="itemRatingList"><li class="itemCurrentRating" id="itemCurrentRating213253" style="width:0%;"></li><li><a href="#" rel="213253" title="1 من أصل 5 نجوم" class="one-star">1</a></li><li><a href="#" rel="213253" title="2 من أصل 5 نجوم" class="two-stars">2</a></li><li><a href="#" rel="213253" title="3 من أصل 5 نجوم" class="three-stars">3</a></li><li><a href="#" rel="213253" title="4 من أصل 5 نجوم" class="four-stars">4</a></li><li><a href="#" rel="213253" title="5 نجوم من أصل 5" class="five-stars">5</a></li></ul><div id="itemRatingLog213253" class="itemRatingLog"> (0 أصوات) </div></div></div></aside><div class="itemBody"><div class="itemIntroText"><div class="itp-fshare-left"><div class="itp-fshare-tw"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://assabeel.net/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو" data-text="رقم جديد لضحايا شاب خطب عشرات الفتيات (فيديو)" data-via="assabeeldotnet" data-lang="ar" data-size="small" data-related="" data-hashtags="" data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="itp-fshare-fbl"><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.0&amp;appId=181180648733882";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><fb:like 
href="http://assabeel.net/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو" 
layout="box_count" 
show_faces="true" 
width="90"
colorscheme="light"
share="1"
action="like" font="arial"></fb:like></div></div><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://assabeel.net/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو" data-a2a-title="رقم جديد لضحايا شاب خطب عشرات الفتيات (فيديو)"><a class="a2a_button_whatsapp"></a><a class="a2a_dd" href="https://www.addtoany.com/share_save"></a></span></div>السبيل - مؤمنة معالي&nbsp;<br /><br /> قال الملازم أول حسين العفيف من وحدة الجرائم الإلكترونية إن الشاب الذي قرأ الفاتحة على عشرات الفتيات؛ بهدف النصب والاحتيال، اقتنى سيارة حديثة، وكان يستهدف الفتيات اللواتي يعتقدن أن قطار الزواج تجاوزهن، ويقابل العائلة ويقرأ الفاتحة، ويبدأ مرحلة طلب الأموال من الفتاة، مشيراً إلى أنه احتال على فتاة من ضحاياه بمبلغ 18 ألف دينار.<br /></div><div class="itemFullText"> &nbsp;<br /> وأضاف العفيف في مقطع فيديو تداوله ناشطون من محاضرة توعوية للوحدة أن الشاب ضبط وبحوزته 25 عقد زواج مزور، وهو متزوج ولديه أبناء، وقرأ الفاتحة على 250 فتاة، بحسب ما تبين خلال التحقيق.&nbsp;<br /><p style="text-align: center;"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="400" scrolling="no" src="https://web.facebook.com/plugins/video.php?href=https%3A%2F%2Fweb.facebook.com%2FHusna.fm%2Fvideos%2Fvb.269810416492867%2F813463192127584%2F%3Ftype%3D3&amp;show_text=0&amp;width=400" style="border:none;overflow:hidden" width="400"></iframe></p>وكان رائد سمور خبير أمن المعلومات والجرائم الإلكترونية قد تحدث قبل أيام بأن الشاب الذي قبض عليه كان قد قرأ فاتحته على 45 فتاة في الأردن خلال أربعة شهور قبل أن تلقي الجرائم الالكترونية القبض عليه بعد شكاوى متكررة من الفتيات بأنه قام "بالنصب عليهن".<br /><br /> وأضاف سمور خلال حديثه لـ"حسنى اف ام"، اليوم الاثنين، أن الشاب كان يمتلك مركبة فارهة، ويبدو عليه صاحب مال، وكان يتعرف على ضحاياه عبر الانترنت، ثم يقوم بزيارة العائلة وقراءة الفاتحة، وبعد ذلك يدعي أن الضريبة تتحفظ على أمواله لتقوم "الخطيبة" بمساعدته، وإعطاءه مبالغ مالية، ثم يختفي.<br /><br /> ونبه سمور الفتيات على عدم الثقة بعالم السوشال ميديا، والأشخاص الذين يعترضون طريقهن داخل هذا العالم الذي وصفه بأنه عالم "مدان حتى لو ثبتت براءته". </div><div class="itemVideoBlock" id="itemVideoAnchor"><h3></h3><span class="itemVideo"><div class="itp-fshare-left"><div class="itp-fshare-tw"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://assabeel.net/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو" data-text="رقم جديد لضحايا شاب خطب عشرات الفتيات (فيديو)" data-via="assabeeldotnet" data-lang="ar" data-size="small" data-related="" data-hashtags="" data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="itp-fshare-fbl"><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.0&amp;appId=181180648733882";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><fb:like 
href="http://assabeel.net/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو" 
layout="box_count" 
show_faces="true" 
width="90"
colorscheme="light"
share="1"
action="like" font="arial"></fb:like></div></div><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://assabeel.net/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو" data-a2a-title="رقم جديد لضحايا شاب خطب عشرات الفتيات (فيديو)"><a class="a2a_button_whatsapp"></a><a class="a2a_dd" href="https://www.addtoany.com/share_save"></a></span></div>{YouTube}<div class="video-responsive"><iframe width="400" height="344" src="//www.youtube.com/embed/KpHpAZ3UJUI" frameborder="0" allowfullscreen></iframe></div>{/YouTube}</span></div></div><div style="text-align: center;"><div style="float: right; "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2726927623148408"
data-ad-slot="7377683774"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div style="float: left; "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2726927623148408"
data-ad-slot="7377683774"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><script type='text/javascript'> Komento.ready(function($) {
// declare master namespace variable for shared values
Komento.component	= "com_k2";
Komento.cid			= "213253";
Komento.contentLink	= "http://assabeel.net/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو";
Komento.sort		= "oldest";
Komento.loadedCount	= parseInt(0);
Komento.totalCount	= parseInt(0);
if( Komento.options.konfig.enable_shorten_link == 0 ) {
Komento.shortenLink = Komento.contentLink;
}
}); </script><div id="section-kmt" class="theme-bubbo"><a id="itemCommentsAnchor"></a><script type="text/javascript"> Komento.require()
.script(
'komento.language',
'komento.common',
'komento.commentform'
)
.done(function($) {
if($('.commentForm').exists()) {
Komento.options.element.form = $('.commentForm').addController(Komento.Controller.CommentForm);
Komento.options.element.form.kmt = Komento.options.element;
}
}); </script><div id="kmt-form" class="commentForm kmt-form clearfix"><div class="formArea kmt-form-area"><h3 class="kmt-title">إضافة تعليق</h3><a name="commentform" id="commentform"></a><h4 class="kmt-title"></h4><form><ul class="formAlert kmt-form-alert hidden"></ul><div class="kmt-form-author clearfix formAuthor"><ul class="reset-ul float-li"><li class="col kmt-form-name"><label>الاسم (مطلوب):</label><div><input id="register-name" class="input text" name="name" type="text" tabindex="41"  /></div></li></ul></div><div class="kmt-form-content"><div class="kmt-form-editor"><div><textarea id="commentInput" class="commentInput input textarea" cols="50" rows="10" tabindex="44"></textarea></div></div><div class="kmt-form-addon"><div class="commentLength kmt-form-length kmt-has-tip"><b><span class="commentLengthCount">0</span></b></div></div></div><div class="kmt-form-submit clearfix float-wrapper"><button type="button" class="submitButton kmt-btn-submit disabled">إرسال التعليق</button></div><input type="hidden" name="parent" value="0" /><input type="hidden" name="task" value="commentSave" /><input type="hidden" name="pageItemId" class="pageItemId" value="738" /></form></div></div><script type="text/javascript"> Komento.require().script('komento.famelist').done(function($) {
if($('.fameList').exists()) {
Komento.options.element.famelist = $('.fameList').addController('Komento.Controller.FameList');
Komento.options.element.famelist.kmt = Komento.options.element;
}
}); </script><div id="kmt-fame" class="fameList"><ul class="kmt-fame-tabs reset-ul col1"><li><a href="javascript:void(0);" class="navMain navs" func="loadMainList" tab="mainList"><i></i><b>التعليقات</b></a></li></ul><script type='text/javascript'> Komento.require().script('komento.commentlist').done(function($) {
if($('.commentList-213253').exists()) {
Komento.options.element.commentlist = $('.commentList-213253').addController(Komento.Controller.CommentList);
Komento.options.element.commentlist.kmt = Komento.options.element;
}
}); </script><div class="mainList kmt-fame-list-wrap tabs" loaded="1"><script type="text/javascript"> Komento.require().script('komento.commenttools').done(function($) {
if($('.commentTools').exists()) {
Komento.options.element.tools = $('.commentTools').addController('Komento.Controller.CommentTools');
Komento.options.element.tools.kmt = Komento.options.element;
}
}); </script><div class="commentTools kmt-comment-tools-wrap"><h3 class="kmt-title"> التعليقات </h3><ul class="kmt-toolbar reset-ul float-li clearfix"><li class="sortOldest kmt-sort-oldest kmt-sorting"><a href="javascript:void(0);" class="selected">فرز حسب الأقدم</a></li><li class="sortLatest kmt-sort-latest kmt-sorting"><a href="javascript:void(0);">فرز حسب الأحدث</a></li></ul></div><div class="commentList kmt-list-wrap commentList-213253"><ul class="kmt-list reset-child"><li class="kmt-empty-comment"> لا توجد تعليقات </li></ul></div></div><div class="stickList kmt-fame-list-wrap hidden tabs"><h3 class="kmt-title">تعليقات مميزة</h3></div><div class="loveList kmt-fame-list-wrap hidden tabs"><h3 class="kmt-title">الإعجابات</h3></div></div></div><span id="komento-token" style="display:none;"><input type="hidden" name="b3c114719e2bab18f450b0d90e01e696" value="1" /></span><a class="itemBackToTop" href="/local/item/213253-رقم-جديد-لضحايا-شاب-خطب-عشرات-الفتيات-فيديو#"> عد إلى الأعلى </a></article></div></section></div><aside id="gkInset" class="gkOnlyOne"><div class="box  Related nomargin"><h3 class="header">أخبار ذات صلة</h3><div class="content"><style> .tip{
background-color: #000;
opacity : 0.75;
-moz-opacity : 0.75;
-ms-filter: "alpha(opacity=75)"; /* IE 8 */
filter : alpha(opacity=75); /* IE < 8 */ 
color:#fff;
padding:7px;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
box-shadow:#555 2px 2px 5px;
max-width:300px;
} </style><div id="k2ModuleRelated" class="k2ItemsRelatedListVerti Related"><ul><li class="even"><h3><a class="k2ItemTitle" href="/local/item/213270-هذا-ما-جاء-في-مقابلة-الملقي"> هذا ما جاء في مقابلة الملقي          </a></h3></li><li class="odd"><div class="k2ItemImageright"><a href="/local/item/213268-حالة-الطرق-في-المملكة-حتى-السابعة" class="k2itemImageLink" title="حالة الطرق في المملكة حتى السابعة"><img class="k2ItemImage" src="/media/k2/items/cache/7fc0bbc327633be0eef65649b9c0bae4_XS.jpg?t=1485541413"  style="width:60px;height:45px;"  alt="حالة الطرق في المملكة حتى السابعة" /></a></div><h3><a class="k2ItemTitle" href="/local/item/213268-حالة-الطرق-في-المملكة-حتى-السابعة"> حالة الطرق في المملكة حتى السابعة          </a></h3></li><li class="even"><div class="k2ItemImageright"><a href="/local/item/213265-هذه-الجامعات-أعلنت-تأجيل-امتحانات-السبت" class="k2itemImageLink" title="هذه الجامعات أعلنت تأجيل امتحانات السبت"><img class="k2ItemImage" src="/media/k2/items/cache/43233bd254cb8c4f731425ae43997f83_XS.jpg?t=1485540895"  style="width:60px;height:45px;"  alt="هذه الجامعات أعلنت تأجيل امتحانات السبت" /></a></div><h3><a class="k2ItemTitle" href="/local/item/213265-هذه-الجامعات-أعلنت-تأجيل-امتحانات-السبت"> هذه الجامعات أعلنت تأجيل امتحانات السبت          </a></h3></li><li class="odd"><div class="k2ItemImageright"><a href="/local/item/213258-انقطاع-الكهرباء-عن-هاشمية-الزرقاء-منذ-خمس-ساعات" class="k2itemImageLink" title="انقطاع الكهرباء عن هاشمية الزرقاء منذ خمس ساعات"><img class="k2ItemImage" src="/media/k2/items/cache/48455a53793d12f9a19b313b50a49f90_XS.jpg?t=1485540288"  style="width:60px;height:45px;"  alt="انقطاع الكهرباء عن هاشمية الزرقاء منذ خمس ساعات" /></a></div><h3><a class="k2ItemTitle" href="/local/item/213258-انقطاع-الكهرباء-عن-هاشمية-الزرقاء-منذ-خمس-ساعات"> انقطاع الكهرباء عن هاشمية الزرقاء منذ خمس ساعات          </a></h3></li><li class="even lastItem"><div class="k2ItemImageright"><a href="/local/item/213256-سماوي-الجبهة-الهوائية-الباردة-تتعمق-ليلا" class="k2itemImageLink" title="سماوي: الجبهة الهوائية الباردة تتعمق ليلًا"><img class="k2ItemImage" src="/media/k2/items/cache/3fb0bf447a13378fb13d4595fa29784b_XS.jpg?t=1485536890"  style="width:60px;height:45px;"  alt="سماوي: الجبهة الهوائية الباردة تتعمق ليلًا" /></a></div><h3><a class="k2ItemTitle" href="/local/item/213256-سماوي-الجبهة-الهوائية-الباردة-تتعمق-ليلا"> سماوي: الجبهة الهوائية الباردة تتعمق ليلًا          </a></h3></li></ul></div></div></div></aside></section><aside id="gkSidebar"><div class="box  poll nomargin"><h3 class="header">التصويت (1)</h3><div class="content"><div class="poll poll" style="border: medium none;color: #555555;font-size: 15px;padding: 1px;font-weight: 600;"> في العام 2017 هل أنت متفائل بانتهاء الحرب في سوريا وبالتوصل إلى اتفاق سلام؟ <div id="polldiv_83"><form action="/local" method="post" name="poll_vote_83" id="poll_vote_83"><label for="mod_voteid268" class="sectiontableentry2 poll" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid268" value="268" alt="268"  /> نعم </label><label for="mod_voteid269" class="sectiontableentry1 poll" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid269" value="269" alt="269"  /> لا </label><label for="mod_voteid270" class="sectiontableentry2 poll" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid270" value="270" alt="270"  /> لا أدري </label><div style="padding:2px;" id="poll_buttons_83" ><input type="submit" id="submit_vote_83" name="task_button" class="button" value="تصويت"  /></div><div id="poll_loading_83" style="display:none;">جاري التصويت ... </div><input type="hidden" name="option" value="com_acepolls" /><input type="hidden" name="id" value="83" /><input type="hidden" name="format" value="raw" /><input type="hidden" name="view" value="poll" /><div><input type="hidden" name="b3c114719e2bab18f450b0d90e01e696" value="1" /></div></form></div></div></div></div><div class="box "><div class="content"><div class="ads"><div style="text-align:center;"><ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-7741304783035041"
data-ad-format="auto"
data-ad-type="image"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></div></div></aside><!--[if IE 8]><![endif]--></div><footer id="gkFooter" class="gkPage"><div id="gkFooterNav">ID  213253</div><p id="gkCopyrights">Designed by &copy; <a href="http://www.tiraforit.com" title="Tira for IT">Tira for IT</a>.</p></footer><style type="text/css"> /* Custom CSS */
div.banneritem {
margin-top: -16px !important;
}
.addtoany_container {
padding-bottom: 20px;
}
.itemVideoBlock {
float: none;
padding-bottom: 40px;
padding-top: 20px;
width: 100%;
}
#avID_AVPlayerID_0_c8a23f840c7896f9ffe91eccd02f62ff_logo {
display: none;
} </style><style type="text/css"> /* Custom CSS */
.itemBody iframe {
width: 100%;
}
#k2Container .itemBackToTop {
background-color: #FFFFFF;
border-bottom-color: #FFFFFF;
border-bottom-style: solid;
border-width: 20px !important;
display: block;
margin-right: 0;
margin-top: -52px !important;
width: 100%;
}
.box.telgram {
margin: -29px 0!important;
}
article header h2 {
font-size: 20px;
margin: -11px 0 -16px;
}
.itp-fshare-left > a {
background: #4c69ba;
background: linear-gradient(#4c69ba, #3b55a0);
border: 1px solid #cad4e7;
border-radius: 3px!important;
color: #fff;
padding: 2px 13px!important;
margin-right: 11px!important;
}
.rstboxes .rstbox .rstbox-header {
text-align: center;
} </style><script type="text/javascript">jQuery.noConflict();</script><div id="jslikeboxsidebarleft" style="top: 100px;"><div class="jslikeboxsidebarinner"><div class="jslikeboxsidebarbuttonleft"><div id="likeboxdarkstandardleft" style="width: 326px; padding: 7px;"><div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;"><!--[if IE]><iframe style="width: 293px; height: 310px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&href=https://www.facebook.com/assabeel&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe><![endif]--><!--[if !IE]>--><object type="text/html" style="width: 293px; height: 310px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&href=https://www.facebook.com/assabeel&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object><!--<![endif]--></div></div></div></div></div><script type="text/javascript"> jQuery(document).ready(function($) {
$('#jslikeboxsidebarleft > div').hover(
function () {
$('.jslikeboxsidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},600);
},
function () {
$('.jslikeboxsidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
}
);
$('#jslikeboxsidebarright > div').hover(
function () {
$('.jslikeboxsidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},600);
},
function () {
$('.jslikeboxsidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
}
);
}); </script></body></html>